Fiat Uno Club Bulgaria Форуми



Часовете са според зоната GMT + 2 Часа
Предишната тема

Следващата тема
Напишете отговор Страница 1 от 1
    Неработещи габарити (оправено)
Автор Съобщение
pogko
Кара Uno 60


Регистриран на: 08 Яну 2010
Мнения: 85
Местожителство: Варна
Мнение Неработещи габарити (оправено) Отговорете с цитат
Та случката ми е следната. Една дъждовна вечер се прибирахме с брат ми и понеже той си беше отворил прозореца, една минаваща през локва кола леко ни опръска Засмян Засмян, след няма и 20 - 30 секунди взе да мирише на изгоряло в купето и спрях колата размириса се запалих и продължих(не предположих че е нещо сериозно защото бяха буквално 5-6 малки капчици, върху таблото.. просто нямаше как да отидат върху кабелите Шокиран.

На другия ден забелязах, че не ми работят габаритите, погледнах бушоните и видях, че следните: на габарити и на запалката са изгорели, това води до проблема, че не ми светят заден десен и преден ляв габарит(те фиатските инсталации са на Х съм забелязал)... Смених ги НО.. бушона който е за запалката като го сложа и веднага дава на късо и изгаря, проверих почти навсякъде за окъсяване, но Нищо нередно не мога да открия.. Та може ли някой от колегите да ме насочи към някаква идея, какво да търся?? понеже никак не ме бива в електрическите работи, всичко правя на принципа проба/грешка Много съм щастлив

Благодаря, много предварително,извинявам се за романа, но просто случката макар да не си личи от написаното беше доста комична Засмян

Проблема е решен!!!
http://media.snimka.bg/6748/019750758.jpg
http://media.snimka.bg/6748/019750759.jpg

Просто предишния собственик е пълен идиот.. с неговите жалки методи за прекарване на букса
за музиката.... Как не съм се запалил някъде !!!
Вижте профила на потребителя Изпратете лично съобщение
pogko
Кара Uno 60


Регистриран на: 08 Яну 2010
Мнения: 85
Местожителство: Варна
Мнение  Отговорете с цитат
Извинявам се още един път, че се наложи да ми бъде преместена темата! Усмихвам се
Възникна проблем след отстраняването на въпросния кабел, който дава ток на парното и на запалката и не знам на какво друго Много съм щастлив Объркан от време на време колата и спира тотално тока ..(чак помислих, че от E.ON нещо се гаврят.. ахахха това в кръга на шегата разбира се)
като завъртя на контакт лампите светят слабо и като чукна стартера угасва всичко.. Някой съвет?? Разбутвам клемите на акумулатора и кабелите на стартера и се оправя, но когато си поиска го създава този проблем. Не зная вече какво да търся ..
Вижте профила на потребителя Изпратете лично съобщение
Покажи мнения от преди:   
Напишете отговор Страница 1 от 1
Идете на:  

 
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети