Fiat Uno Club Bulgaria Форуми



Часовете са според зоната GMT + 2 Часа
Предишната тема

Следващата тема
Напишете отговор Страница 1 от 1
    Проблем с алтернатор на Уно 45 (903 см3)
Автор Съобщение
LITHIUM
Кара Uno 45 Fire


Регистриран на: 09 Авг 2009
Мнения: 10
Местожителство: София
Мнение Проблем с алтернатор на Уно 45 (903 см3) Отговорете с цитат
От доста време лампичката на акумулатора ми не изгасва след запалването на двигателя. Първоначално само премигваше. Тогава няколко пъти мерих напрежението на акумулатора при запален двигател и си показваше 14,4 - 14,6V и помислих, че проблема е в лампичката на таблото защото няколко месеца преди това бях свалял таблото. По късно, обаче лампата започна предимно да свети без да изгасва или премигва. Преди около месец колата изгасна и не можа да запали. Заредих акумулатора. Колата запали и като измерих акумулатора показваше около 11,8V. Тогава реших че четките на алтернатора са проблема и ги смених. Четките са комплект с четкодържача, който май е и някакъв регулатор на нещо. Старите четки не бяха износени докрай. С новите четки всичко си беше точно, но лампичката пак продължаваше да си свети. Миналата седмица колата, пак изгасна и не можа да запи. Меря, пак около 11,8V. Пак заредих акумулатора. Паля колата и меря 14,8V. След два дена паля колата и пак меря - 12V. Вчера паля и меря показва 14,6 и изведнъж скочи на 15,5-16V без да пипам нищо Шокиран Удивителна Удивителна Удивителна и лампата, почти беше изгаснала.
Какъв може да е проблема. Подлежи ли на ремонт или да търся нов алтернатор!

мерси предварително
Вижте профила на потребителя Изпратете лично съобщение
karal fiat
Кара Uno 55


Регистриран на: 16 Юли 2008
Мнения: 48
Местожителство: Варна
Мнение Re: Проблем с алтернатор на Уно 45 (903 см3) Отговорете с цитат
[quote="LITHIUM"]От доста време лампичката на акумулатора ми не изгасва след запалването на двигателя. Първоначално само премигваше. Тогава няколко пъти мерих напрежението на акумулатора при запален двигател и си показваше 14,4 - 14,6V и помислих, че проблема е в лампичката на таблото защото няколко месеца преди това бях свалял таблото. По късно, обаче лампата започна предимно да свети без да изгасва или премигва. Преди около месец колата изгасна и не можа да запали. Заредих акумулатора. Колата запали и като измерих акумулатора показваше около 11,8V. Тогава реших че четките на алтернатора са проблема и ги смених. Четките са комплект с четкодържача който май е и някакъв регулатор на нещо. Старите четки не бяха износени докрай. С новите четки всичко си беше точно но лампичката пак продължаваше да си свети. Миналата седмица колата, пак изгасна и не можа да запи. Меря, пак около 11,8V. Пак заредих акумулатора. Паля колата и меря 14,8V. След два дена паля колата и пак меря - 12V. Вчера паля и меря показва 14,6 и изведнъж скочи на 15,5-16V без да пипам нищо Шокиран Удивителна Удивителна Удивителна и лампата, почти беше изгаснала.
Какъв може да е проблема. Подлежи ли на ремонт или да търся нов алтернатор!

мерси предварително[/quote]

За лампата имаш кофти диод от малките. За другото мoже да имаш утечка или окъсява някъде. Може да е пак диода. Намира се на плочката с големите. Лампата не е притеснителна/тя мъждука/ ама утечката е кофти. Пробвай - като оставиш колата разкачи батерията и след ден-два е закачи и замери. Може тя да е умряла и да прави проблем.
Вижте профила на потребителя Изпратете лично съобщение
LITHIUM
Кара Uno 45 Fire


Регистриран на: 09 Авг 2009
Мнения: 10
Местожителство: София
Мнение  Отговорете с цитат
Според мен проблема трябва да е някъде в алтернатора, защото при еднакви условия един път зарежда нормално, друг път не зарежда, или пък презарежда на 15,5-16V. Акумулатора е нов от февруари месец. Тогава ми направи за пръв път тоя номер - беше кишавица, спрях да си купя цигари и после не можах да запаля, и тогава смених акумулатора. В лампичката не е проблема защото последните няколко дни при високи обороти изгасва.
Сега се сетих че не съм проверил дали алтернатора има хубава маса. Може ли проблема да се дължи на лоша маса и къде алтернатора-двигателя са вързани към маса?
Вижте профила на потребителя Изпратете лично съобщение
LITHIUM
Кара Uno 45 Fire


Регистриран на: 09 Авг 2009
Мнения: 10
Местожителство: София
Мнение  Отговорете с цитат
Проверих масата и всичко е наред.
Запалих колата и замерих напрежението на акумулатора - 14,5 V -лампичката си свети.
Измерих напрежението което подава алтернатора към контролната лампа - 7V. Според мен това напрежение би трябвало да бъде около 14,4V.
Колата поработи около 10 мин и пак измерих напрежението на акумулатора - 12,3V. Според мен алтернатора беше спрял да зарежда.
Пак измерих напрежението което подава алтернатора към контролната лампа -0V.
Как е възможно алтернатора първоначално да зарежда и после да спира да зарежда.
Ако някой има идея нека да сподели.
Струва ми се че май ще трябва да сменям алтернатора, ама все още не съм 100% сигурен че проблема е в него.
Вижте профила на потребителя Изпратете лично съобщение
as_novo
Кара Uno 1.0 i.e


Регистриран на: 01 Апр 2007
Мнения: 191
Местожителство: гр. Белово
Мнение  Отговорете с цитат
[quote]Струва ми се че май ще
трябва да сменям алтернатора[/quote]
Най-добре ще е! Аз имах същия проблем и смених цялото динамо, 10 лева го взех от една морга.
и мисля, че беше с по-висок ампераж, но още си ми е на уното, сменявам само четки!
_________________
UNO 55s, мирише бензина!
Вижте профила на потребителя Изпратете лично съобщение ICQ Номер
Покажи мнения от преди:   
Напишете отговор Страница 1 от 1
Идете на:  

 
Не Можете да пускате нови теми
Не Можете да отговаряте на темите
Не Можете да променяте съобщенията си
Не Можете да изтривате съобщенията си
Не Можете да гласувате в анкети